<!DOCTYPE html>
<html lang="ru-RU" class="no-js nlx">
<head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# restaurant: http://ogp.me/ns/restaurant#">

<!-- Google Tag Manager -->
<!-- End Google Tag Manager -->

    <meta http-equiv="X-UA-Compatible" content="IE=edge" />
    <title>Ресторан в Одинцово, банкеты, караоке, доставка еды - Загородный Очаг</title>
    <meta name="Resource-type" content="Document" />
    <meta name="author" content="PatoDesign" />
    <meta name="viewport" content="width=device-width, initial-scale=1, shrink-to-fit=no">
	<script data-skip-moving=true>
        loadjs=function(){var l=function(){},c={},f={},u={};function s(e,n){if(e){var t=u[e];if(f[e]=n,t)for(;t.length;)t[0](e,n),t.splice(0,1)}}function o(e,n){e.call&&(e={success:e}),n.length?(e.error||l)(n):(e.success||l)(e)}function h(t,r,i,c){var s,o,e=document,n=i.async,f=(i.numRetries||0)+1,u=i.before||l,a=t.replace(/^(css|img)!/,"");c=c||0,/(^css!|\.css$)/.test(t)?(s=!0,(o=e.createElement("link")).rel="stylesheet",o.href=a):/(^img!|\.(png|gif|jpg|svg)$)/.test(t)?(o=e.createElement("img")).src=a:((o=e.createElement("script")).src=t,o.async=void 0===n||n),!(o.onload=o.onerror=o.onbeforeload=function(e){var n=e.type[0];if(s&&"hideFocus"in o)try{o.sheet.cssText.length||(n="e")}catch(e){n="e"}if("e"==n&&(c+=1)<f)return h(t,r,i,c);r(t,n,e.defaultPrevented)})!==u(t,o)&&e.head.appendChild(o)}function t(e,n,t){var r,i;if(n&&n.trim&&(r=n),i=(r?t:n)||{},r){if(r in c)throw"LoadJS";c[r]=!0}!function(e,r,n){var t,i,c=(e=e.push?e:[e]).length,s=c,o=[];for(t=function(e,n,t){if("e"==n&&o.push(e),"b"==n){if(!t)return;o.push(e)}--c||r(o)},i=0;i<s;i++)h(e[i],t,n)}(e,function(e){o(i,e),s(r,e)},i)}return t.ready=function(e,n){return function(e,t){e=e.push?e:[e];var n,r,i,c=[],s=e.length,o=s;for(n=function(e,n){n.length&&c.push(e),--o||t(c)};s--;)r=e[s],(i=f[r])?n(r,i):(u[r]=u[r]||[]).push(n)}(e,function(e){o(n,e)}),t},t.done=function(e){s(e,[])},t.reset=function(){c={},f={},u={}},t.isDefined=function(e){return e in c},t}();
    </script>
	<style>.main-back{width:100vw;height:100vh;background:#795548;position:relative}.lds-spinner{display:inline-block;width:64px;height:64px;position:absolute;left:50%;top:50%;transform:translate(-50%,-50%)}.lds-spinner div{transform-origin:32px 32px;animation:lds-spinner 1.2s linear infinite}.lds-spinner div:after{content:" ";display:block;position:absolute;top:3px;left:29px;width:5px;height:14px;border-radius:20%;background:#fff}.lds-spinner div:nth-child(1){transform:rotate(0);animation-delay:-1.1s}.lds-spinner div:nth-child(2){transform:rotate(30deg);animation-delay:-1s}.lds-spinner div:nth-child(3){transform:rotate(60deg);animation-delay:-.9s}.lds-spinner div:nth-child(4){transform:rotate(90deg);animation-delay:-.8s}.lds-spinner div:nth-child(5){transform:rotate(120deg);animation-delay:-.7s}.lds-spinner div:nth-child(6){transform:rotate(150deg);animation-delay:-.6s}.lds-spinner div:nth-child(7){transform:rotate(180deg);animation-delay:-.5s}.lds-spinner div:nth-child(8){transform:rotate(210deg);animation-delay:-.4s}.lds-spinner div:nth-child(9){transform:rotate(240deg);animation-delay:-.3s}.lds-spinner div:nth-child(10){transform:rotate(270deg);animation-delay:-.2s}.lds-spinner div:nth-child(11){transform:rotate(300deg);animation-delay:-.1s}.lds-spinner div:nth-child(12){transform:rotate(330deg);animation-delay:0s}@keyframes lds-spinner{0%{opacity:1}100%{opacity:0}}.main-back-inner{position:absolute;left:0;top:0;width:100%;height:100%;z-index:10000000}div#fullpage{display:none}.main-back-inner .position-relative{height:100%}#section-1{background-image:url('/upload/iblock/c9e/c9ef45167051a14b518392c9b4d69ff0.jpg');}#section-2{background-image:url(/upload/iblock/fea/1.jpg);}</style><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="robots" content="index, follow" />
<meta name="keywords" content="ресторан, одинцово, суши, японская кухня, азербайджанская кухня, доставка одинцово, круглосуточная доставка Одинцово, банкетный зал, корпоратив" />
<meta name="description" content="Ресторан &quot;Загородный Очаг&quot; в Одинцово, предлагающий большой спектр услуг для полноценного отдыха. Вкусные блюда азербайджанской, европейской и японской кухни не оставят равнодушными ни одного посетителя" />
	<link rel="shortcut icon" type="image/x-icon" href="/bitrix/templates/ochag/favicon.ico" />
	<meta name="copyright" lang="ru" content="ООО Карс" />	
		<link rel="canonical" href="https://z-ochag.ru/"/>
	<link rel="apple-touch-icon" sizes="180x180" href="/icons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="/icons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="/icons/favicon-16x16.png">
	<link rel="manifest" href="/icons/site.webmanifest">
	<link rel="mask-icon" href="/icons/safari-pinned-tab.svg" color="#836452">
	<link rel="shortcut icon" href="/icons/favicon.ico">
	<meta name="apple-mobile-web-app-title" content="Загородный Очаг">
	<meta name="application-name" content="Загородный Очаг">
	<meta name="msapplication-TileColor" content="#846452">
	<meta name="msapplication-config" content="/icons/browserconfig.xml">
	<meta name="msvalidate.01" content="AA337458DB097424CCEC9DDF2F886E4C" />
	<meta name="theme-color" content="#ffffff">
	<meta property="og:type" content="restaurant.restaurant">
	<meta property="og:title" content="Страницы">
	<meta property="og:url" content="https://z-ochag.ru//">
	<meta property="og:description" content="Ресторанный комплекс «Загородный очаг» — это райский уголок с прекрасным сервисом и великолепной разнообразной кухней.">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/50b/50b3590dd9b1807ccada74dbd43036f0.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/93e/93ede8c0ec27cda791cfdfd64fb0178c.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/282/28236bf0c79d838e023b5b582221e2ba.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/bad/bad23ac152b1b5c0808b2a9d83d5eb63.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/f1f/f1fe26c742e8f12685f127e128e86d72.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/d52/d5224e072b5c2ca3646c9905143da2cf.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/f84/f84c8a2250216a1eacada5c97a75bade.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/382/3821b27a776cbce36e0deb4aebe94987.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/927/9271a9d6bb77d939f258145f1da3965d.jpg">
	<meta property="og:image" content="https://z-ochag.ru/upload/iblock/fcf/fcfe83c1d2f26a7c81be755673e5ec66.jpg">
	<meta property="restaurant:menu" content="https://z-ochag.ru/menu">
	<meta property="restaurant:contact_info:website" content="https://z-ochag.ru">
	<meta property="restaurant:contact_info:street_address" content="Подушкинское шоссе д.9">
	<meta property="restaurant:contact_info:locality" content="Одинцово">
	<meta property="restaurant:contact_info:region" content="Московская Область">
	<meta property="restaurant:contact_info:postal_code" content="143000">
	<meta property="restaurant:contact_info:country_name" content="Россия">
	<meta property="restaurant:contact_info:email" content="z-ochag@mail.ru">
	<meta property="restaurant:contact_info:phone_number" content="+74985959090">	
	<style>.vhidden{position:absolute;left:-200vw;} @media screen and (max-width:769px){nav>.col-xs-12{max-width: calc(100% - 30px);}}</style>
	<script data-skip-moving=true>function loadCSS(a,b,c){"use strict";function g(){for(var b,e=0;e<f.length;e++)f[e].href&&f[e].href.indexOf(a)>-1&&(b=!0);b?d.media=c||"all":setTimeout(g)}var d=window.document.createElement("link"),e=b||window.document.getElementsByTagName("script")[0],f=window.document.styleSheets;return d.rel="stylesheet",d.href=a,d.media="only x",e.parentNode.insertBefore(d,e),g(),d}</script>
	<script data-skip-moving=true>
		loadCSS("/css/standart.css");
		loadCSS("/bitrix/templates/ochag/style.min.css");
		loadCSS("https://cdn.envybox.io/widget/cbk.css");
	</script>
	<style>
	body.nlx,html.nlx{
		height:100vh;
		width:100vw;
		overflow:hidden;
		margin:0px;
		max-width:100vw;
		max-height:100vw;
	}
	</style>
	<link href="/bitrix/templates/ochag/fonts/Akrobat-Bold.otf" rel="preload" as="font" type="font/otf" crossorigin="anonymous"/>
	<link href="/bitrix/templates/ochag/fonts/Akrobat-Regular.otf" as="font" rel="preload" type="font/otf" crossorigin="anonymous"/>
	<link href="/fonts/fontawesome-webfont.woff2?v=4.7.0" rel="preload" as="font" type="font/woff2" crossorigin="anonymous"/>
	<link href="/css/akrobat.css" rel="preload" as="style" crossorigin="anonymous" onload="this.rel='stylesheet'"/>
</head>
<body class=" nlx">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KB2SW9C"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    	<script data-skip-moving=true>
		loadjs(['/js/jquery.min.js'],{
			success: function(){
				loadjs(['/css/standart.js?v=2'],{
					success: function(){						
						init_scripts();
						bind();
						setTimeout(
							function(){
								if (typeof additional_load === "function"){additional_load();}
								$('.main-back').hide();
								$('body,html').removeClass('nlx');
							},300);
					}
				});
				if(window.matchMedia("(max-width:768px)").matches){
					loadjs(['//yastatic.net/taxi-widget/ya-taxi-widget.js'],{});
				}
			}
		});
	</script>
	<div class="main-back"><div class="main-back-inner"><div class="position-relative"><div class="lds-spinner"><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div><div></div></div></div></div></div>
    <div class="vhidden" itemscope="" itemtype="http://schema.org/Organization">
		<span itemprop="name">Загородный Очаг</span>
		<div itemprop="address" itemscope="" itemtype="http://schema.org/PostalAddress">
		 Почтовый адрес:
		 <span itemprop="streetAddress">Подушкинское шоссе, 9</span>
		 <span itemprop="postalCode">143000</span>
		 <span itemprop="addressLocality">Одинцово, Московская область, Россия</span>
		 </div>
		 
		 Телефон:<span itemprop="telephone">+7 (498) 595-90-90</span>,
		 E-mail: <span itemprop="email">z-ochag@mail.ru</span>
	</div>
	<div class="" id="mobile-menu" data-spy="affix" data-offset-container="200">
        
<ul class="menu position-relative">
		<li data-id="menu-1" class="">	
	<a href="/about/">О ресторане	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-2" class="has-sub zal-sub ">	
	<a href="/zaly/">Залы&nbsp;<i class="fa fa-chevron-down"></i>	</a>
	<span class="xs"></span>				<div class="zal-menu-container">
			<div class="">
				<div class="row nomargin">
											<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/tsarkiy-zal" title="Царский зал">
										<img src="/upload/iblock/1c9/1.jpg" alt="Царский зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/tsarkiy-zal" title="Царский зал">Царский зал</a>
									</div>
								</div>
							</div>
													<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/italianskiy-zal" title="Итальянский зал">
										<img src="/upload/iblock/7b1/2.jpg" alt="Итальянский зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/italianskiy-zal" title="Итальянский зал">Итальянский зал</a>
									</div>
								</div>
							</div>
													<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/kaminnyy-zal" title="Каминный зал">
										<img src="/upload/iblock/49a/3.jpg" alt="Каминный зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/kaminnyy-zal" title="Каминный зал">Каминный зал</a>
									</div>
								</div>
							</div>
													<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/veranda-zal" title="Веранда Зал">
										<img src="/upload/iblock/87a/4.jpg" alt="Веранда Зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/veranda-zal" title="Веранда Зал">Веранда Зал</a>
									</div>
								</div>
							</div>
										</div>
			</div>
		</div>
		</li>	
		<li data-id="menu-3" class="">	
	<a href="/menu/">Меню	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-4" class="">	
	<a href="/dostavka/">Доставка	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-5" class="has-sub banket-sub ">	
	<a href="/bankets/">Банкеты&nbsp;<i class="fa fa-chevron-down"></i>	</a>
	<span class="xs"></span>			<div class="zal-menu-container banket-menu-container">
			<div>
				<div class="row nomargin">
					<div class="col-xs-12">
						<ul class="banket-header-menu">
							<li><a href="/bankets/organizatsiya-banketov/" title="Организация банкетов в Одинцово"><span>Организация банкетов</span></a></li>
							<li><a href="/bankets/organizatsiya-korporativov/" title="Организация корпоративов в Одинцово"><span>Организация корпоративов</span></a></li>
							<li><a href="/bankets/den-rozhdeniya/" title="День рождения в ресторане в Одинцово"><span>День рождения в ресторане</span></a></li>
							<li><a href="/bankets/otmetit-svadbu/" title="Отметить свадьбу в ресторане в Одинцово"><span>Отметить свадьбу</span></a></li>
							<li class="hidden"><a href="/bankets/pominki/" title="Поминки в ресторане в Кунцево"><span>Поминки в ресторане</span></a></li>
							<li><a href="/bankets/kejtering/" title="Кейтеринг в Одинцово"><span>Кейтеринг</span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
			</li>	
		<li data-id="menu-6" class="">	
	<a href="/reviews/">Отзывы	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-7" class="">	
	<a href="/contacts/">Контакты	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-8" class=" ramka ">	
	<a href="/hotel/">Отель	</a>
				</li>	
		<li data-id="menu-9" class=" ramka ">	
	<a href="/major/">Караоке Major	</a>
				</li>	
</ul>
<div class="clearfix"></div>
        <a class="zayavka-phone">Оставить заявку</a>
		<a class="mob-phone" href="tel:+74985959090" title="Телефон ресторана Загородный Очаг">+7 (498) 595 90 90</a>
        <a class="mob-phone" href="tel:+74955908778" title="Телефон ресторана Загородный Очаг">+7 (495) 590 87 78</a>
        <div class="header-bottom-line">
            <a data-href="https://www.facebook.com/pages/%D0%97%D0%B0%D0%B3%D0%BE%D1%80%D0%BE%D0%B4%D0%BD%D1%8B%D0%B9-%D0%9E%D1%87%D0%B0%D0%B3/211587188879952"  href="#" data-toggle="link-js" class="facebook">
                <i class="fa fa-facebook"></i>
            </a>
            <a href="#" data-href="https://www.instagram.com/zagorodniy_ochag/" data-toggle="link-js" class="instagram">
                <i class="fa fa-instagram"></i>
            </a>
            <a href="#" class="youtube">
                <i class="fa fa-youtube"></i>
            </a>
        </div> <div class="sx-taxi">
<div class="ya-taxi-widget" data-use-location="true" data-size="xs" data-theme="normal" data-title="Уехать на такси" data-point-a="" data-point-b="37.273841,55.683747" data-ref="z-ochag.ru" data-proxy-url="https://3.redirect.appmetrica.yandex.com/route?start-lat={start-lat}&amp;start-lon={start-lon}&amp;end-lat={end-lat}&amp;end-lon={end-lon}&amp;ref={ref}&amp;appmetrica_tracking_id=25395763362139037"></div>
</div>	
    </div>
            <div class="container" id="main-nav">
            
            <nav>
                <div class="col-xs-12 col-sm-12 col-md-3 col-lg-2">
                <div class="btn-mobmenu visible-xs visible-sm hidden-md hidden-lg"><i class="fa fa-bars"></i></div>
                                            <div class="logo hidden-xs hidden-sm visible-md visible-lg">
                            <img src="/images/lg1.png" alt="Ресторан Загородный Очаг" width="220" />
                        </div>
                        <div class="visible-xs visible-sm hidden-md hidden-lg cxz2">
                            <div class="moblogo">
                            </div>
                        </div>
                                        
                </div>
                <div class="hidden-xs hidden-sm col-md-9 col-lg-10 position-inherit">
                    
<ul class="menu position-relative">
		<li data-id="menu-1" class="">	
	<a href="/about/">О ресторане	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-2" class="has-sub zal-sub ">	
	<a href="/zaly/">Залы&nbsp;<i class="fa fa-chevron-down"></i>	</a>
	<span class="xs"></span>				<div class="zal-menu-container">
			<div class="">
				<div class="row nomargin">
											<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/tsarkiy-zal" title="Царский зал">
										<img src="/upload/iblock/1c9/1.jpg" alt="Царский зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/tsarkiy-zal" title="Царский зал">Царский зал</a>
									</div>
								</div>
							</div>
													<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/italianskiy-zal" title="Итальянский зал">
										<img src="/upload/iblock/7b1/2.jpg" alt="Итальянский зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/italianskiy-zal" title="Итальянский зал">Итальянский зал</a>
									</div>
								</div>
							</div>
													<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/kaminnyy-zal" title="Каминный зал">
										<img src="/upload/iblock/49a/3.jpg" alt="Каминный зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/kaminnyy-zal" title="Каминный зал">Каминный зал</a>
									</div>
								</div>
							</div>
													<div class="col-xs-6 col-sm-3 nopads">
								<div class="inner">
									<a href="/zaly/veranda-zal" title="Веранда Зал">
										<img src="/upload/iblock/87a/4.jpg" alt="Веранда Зал" class="img-responsive"/>
									</a>
									<div class="text-center">
										<a href="/zaly/veranda-zal" title="Веранда Зал">Веранда Зал</a>
									</div>
								</div>
							</div>
										</div>
			</div>
		</div>
		</li>	
		<li data-id="menu-3" class="">	
	<a href="/menu/">Меню	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-4" class="">	
	<a href="/dostavka/">Доставка	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-5" class="has-sub banket-sub ">	
	<a href="/bankets/">Банкеты&nbsp;<i class="fa fa-chevron-down"></i>	</a>
	<span class="xs"></span>			<div class="zal-menu-container banket-menu-container">
			<div>
				<div class="row nomargin">
					<div class="col-xs-12">
						<ul class="banket-header-menu">
							<li><a href="/bankets/organizatsiya-banketov/" title="Организация банкетов в Одинцово"><span>Организация банкетов</span></a></li>
							<li><a href="/bankets/organizatsiya-korporativov/" title="Организация корпоративов в Одинцово"><span>Организация корпоративов</span></a></li>
							<li><a href="/bankets/den-rozhdeniya/" title="День рождения в ресторане в Одинцово"><span>День рождения в ресторане</span></a></li>
							<li><a href="/bankets/otmetit-svadbu/" title="Отметить свадьбу в ресторане в Одинцово"><span>Отметить свадьбу</span></a></li>
							<li class="hidden"><a href="/bankets/pominki/" title="Поминки в ресторане в Кунцево"><span>Поминки в ресторане</span></a></li>
							<li><a href="/bankets/kejtering/" title="Кейтеринг в Одинцово"><span>Кейтеринг</span></a></li>
						</ul>
					</div>
				</div>
			</div>
		</div>
			</li>	
		<li data-id="menu-6" class="">	
	<a href="/reviews/">Отзывы	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-7" class="">	
	<a href="/contacts/">Контакты	</a>
	<span class="xs"></span>			</li>	
		<li data-id="menu-8" class=" ramka ">	
	<a href="/hotel/">Отель	</a>
				</li>	
		<li data-id="menu-9" class=" ramka ">	
	<a href="/major/">Караоке Major	</a>
				</li>	
</ul>
<div class="clearfix"></div>
                   
                </div>
                <div class="clearfix"></div>
            </nav>

            <a class="zayavka">Оставить заявку</a>
			<div class="plashka-new">
				<div class="plashka-new-header">
					<a onclick="plashka_new_hide()" class="close">&times;</a>
					<span class="plashka-new-header">Оставить заявку</span>
				</div>
				<div class="plashka-new-inner">
					<p>Бронирование столика<br/><a href="tel:+7(495)590-87-78">+7 (495) 590-87-78</a><br/>
					Заказ банкета<br/><a href="tel:+7(498)595-90-90">+7 (498) 595-90-90</a><br/>
					Караоке-клуб MAJOR<br/><a href="tel:+7(980)888-22-44">+7 (980) 888-22-44</a><br/>
					Забронировать номер в отеле<br/>
					<a href="tel:+7(495)590-77-33">+7 (495) 590-77-33</a></p>
				</div>
			</div>
        </div>
    	<script type="application/ld+json">
		{
		  "@context": "http://schema.org/",
		  "@type": "Restaurant",
		  "name": "Загородный Очаг",
		  "acceptsReservations": "Yes",
		  "menu": "https://z-ochag.ru/menu/",
		  "servesCuisine": "Азербайджанская, Русская, Японская, Европейская, Итальянская, Кавказская, Грузинская",
		  "priceRange": "$$",
		  "image":"https://z-ochag.ru/upload/iblock/50b/50b3590dd9b1807ccada74dbd43036f0.jpg",
		  "address": {
			"@type": "PostalAddress",
			"streetAddress": "Подушкинское шоссе д.9",
			"addressLocality": "Одинцово",
			"addressRegion": "Московская Область",
			"postalCode": "143083"
		  },
		  "telephone": "+74985959090"
		}
	</script><nav class="marker-navigation" id="marker-navigation">
	<ul id="marker-navigation-menu">
																	<li data-menuanchor="start" class="active mnu1" data-thumb-id="828" data-thumb="/upload/resize_cache/iblock/3e4/200_120_1/3e4625f5e857f89820d346f21368e32f.jpg">
							<a href="#start"><span>Начало</span></a>
			</li>
																								<li data-menuanchor="letnyaya-veranda" class="mnu1" data-thumb-id="829" data-thumb="/upload/resize_cache/iblock/041/200_120_1/041538064734a67b20109ded3029441e.jpg">
							<a href="#letnyaya-veranda"><span>Летняя Веранда</span></a>
			</li>
																								<li data-menuanchor="tsarskiy-zal" class="mnu2" data-thumb-id="19" data-thumb="/upload/resize_cache/iblock/fea/200_120_1/1.jpg">
							<a href="#tsarskiy-zal"><span>Царский зал</span></a>
			</li>
																								<li data-menuanchor="italianskiy-zal" class="mnu3" data-thumb-id="20" data-thumb="/upload/resize_cache/iblock/a78/200_120_1/2.jpg">
							<a href="#italianskiy-zal"><span>Итальянский зал</span></a>
			</li>
																								<li data-menuanchor="kaminnyy-zal" class="mnu4" data-thumb-id="30" data-thumb="/upload/resize_cache/iblock/495/200_120_1/3.jpg">
							<a href="#kaminnyy-zal"><span>Каминный зал</span></a>
			</li>
																								<li data-menuanchor="veranda-zal" class="mnu5" data-thumb-id="29" data-thumb="/upload/resize_cache/iblock/f2b/200_120_1/4.jpg">
							<a href="#veranda-zal"><span>Веранда зал</span></a>
			</li>
																								<li data-menuanchor="menu-on-main" class="mnu6" data-thumb-id="21" data-thumb="/upload/resize_cache/iblock/141/200_120_1/0.jpg">
							<a href="#menu-on-main"><span>Меню</span></a>
			</li>
																								<li data-menuanchor="text-on-main" class="mnu7" data-thumb-id="544" data-thumb="/upload/resize_cache/iblock/d21/200_120_1/d21979a63d787e1cf89cb917197d5ffc.jpg">
							<a href="#text-on-main"><span>О ресторане</span></a>
			</li>
																								<li data-menuanchor="hotel" class="mnu8" data-thumb-id="326" data-thumb="/upload/resize_cache/iblock/dd0/200_120_1/dd0bbac495dcf703a9e01f65377d0763.jpg">
							<a href="#hotel"><span>Отель</span></a>
			</li>
																								<li data-menuanchor="footer" class="mnu9" data-thumb-id="33" data-thumb="/upload/resize_cache/iblock/cac/200_120_1/5.jpg">
							<a href="#footer"><span>Контакты</span></a>
			</li>
												</ul>
</nav>
<div id="fullpage" class="homepage-full flx">
												<div class="section"  data-toggle="section-full" id="section-1" data-id="start" data-background-src="/upload/iblock/3e4/3e4625f5e857f89820d346f21368e32f.jpg">
							<div class="section-inner  center-axis-xy col-md-6 col-sm-8 nopads h50perc">
												<div class="wow slideInDown bigtext" data-wow-duration="1s" data-wow-delay="500ms">Добро пожаловать</div>
							<a href="#">
															<h1 class="wow slideInUp" data-wow-duration="1s" data-wow-delay="500ms">Семейный ресторан в Одинцово</h1>
														</a>
						<div data-wow-duration="1s" class="wow fadeInUp mrb10" data-wow-delay="500ms"></div>
						<div class="news col-sm-6 nopads padding-right-10">
							<a data-toggle="collapse" href="#" data-target="#data-new-3112-1" data-wow-delay="500ms" class="wow fadeInLeft position-relative">Премиум ресторан в Одинцово</a>
							<div class="new-inner collapse" id="data-new-3112-1">
								<a href="/about/news/novyy-god-v-nashem-restorane">
									<img alt="Свадьба в ресторане" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/images/bnr.zo1.jpg" class="img-responsive">								</a>
							</div>
						</div>
						<div class="news col-sm-6 nopads padding-right-10">
						<a data-toggle="collapse" data-target="#data-new-3112-2" data-wow-delay="500ms" class="wow fadeInRight position-relative" href="#">Доставка еды в Одинцово</a>
						<div class="new-inner collapse" id="data-new-3112-2">
							<a href="/about/news/evropeyskaya-kuhnya-v-odincovo">
								<img alt="Доставка еды в городе Одинцово" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/slides/interior_19-31-50.jpg" class="img-responsive" >							</a>
						</div>
						</div>
													</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Летняя Веранда</span>
					</a>
											</div>
		</div>
														<div class="section"  data-toggle="section-full" id="section-2" data-id="letnyaya-veranda" data-background-src="/upload/iblock/041/041538064734a67b20109ded3029441e.jpg">
							<div class="section-inner  center-axis-xy col-md-6 col-sm-8 nopads h50perc">
												<div class="wow slideInDown bigtext" data-wow-duration="1s" data-wow-delay="500ms"></div>
							<a href="/zaly/letnyaja-veranda">
															<h2 class="wow slideInUp" data-wow-duration="1s" data-wow-delay="500ms">Лучший ресторан в Одинцово</h2>
														</a>
						<div data-wow-duration="1s" class="wow fadeInUp mrb10" data-wow-delay="500ms">Мы были бы очень рады Вас видеть на нашей летней веранде</div>
						<div class="news col-sm-6 nopads padding-right-10">
							<a data-toggle="collapse" href="#" data-target="#data-new-4023-1" data-wow-delay="500ms" class="wow fadeInLeft position-relative">Обеды и завтраки в Одинцово</a>
							<div class="new-inner collapse" id="data-new-4023-1">
								<a href="/about/news/obedy-i-zavtraki-v-odincovo">
									<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/b9f/b9f445cb5adbb4a1354e20249fb8d5b6.jpg" class="img-responsive" alt="Обеды и завтраки в Одинцово"/>								</a>
							</div>
						</div>
						<div class="news col-sm-6 nopads padding-right-10">
						<a data-toggle="collapse" data-target="#data-new-4023-2" data-wow-delay="500ms" class="wow fadeInRight position-relative" href="#">Японская кухня</a>
						<div class="new-inner collapse" id="data-new-4023-2">
							<a href="/about/news/japanese-kitchen">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/f11/f118d573743be741e6ac68f8fa3f28db.jpg" class="img-responsive" alt="Японская кухня в Одинцово">							</a>
						</div>
						</div>
													</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Царский зал</span>
					</a>
													<a class="btn btn-up moveUp" rel="nofollow" href="#">
						<span>Начало</span>
					</a>
							</div>
		</div>
														<div class="section"  data-toggle="section-full" id="section-3" data-id="tsarskiy-zal" data-background-src="/upload/iblock/fea/1.jpg">
							<div class="section-inner  center-axis-xy col-md-6 col-sm-8 nopads h50perc">
												<div class="wow slideInDown bigtext" data-wow-duration="1s" data-wow-delay="500ms">Ресторан &quot;Загородный очаг&quot;</div>
							<a href="/zaly/tsarkiy-zal">
															<h2 class="wow slideInUp" data-wow-duration="1s" data-wow-delay="500ms">Царский зал</h2>
														</a>
						<div data-wow-duration="1s" class="wow fadeInUp mrb10" data-wow-delay="500ms">Посадка на 220 человек для проведения пышных свадеб и больших мероприятий! Свадьбы, банкеты, юбилеи, корпоративы в царском зале ресторана</div>
						<div class="news col-sm-6 nopads padding-right-10">
							<a data-toggle="collapse" href="#" data-target="#data-new-76-1" data-wow-delay="500ms" class="wow fadeInLeft position-relative">Банкеты и праздники в ресторане</a>
							<div class="new-inner collapse" id="data-new-76-1">
								<a href="/bankets/">
									<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="/upload/iblock/604/6047694c7d09b13648e4935767e99f63.jpg" alt="Банкеты и праздники в ресторане Загородный Очаг в Одинцово">								</a>
							</div>
						</div>
						<div class="news col-sm-6 nopads padding-right-10">
						<a data-toggle="collapse" data-target="#data-new-76-2" data-wow-delay="500ms" class="wow fadeInRight position-relative" href="#">Азербайджанская кухня</a>
						<div class="new-inner collapse" id="data-new-76-2">
							<a href="/menu/">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/06b/06b71434145e091ead5323aaba0f47c0.jpg" class="img-responsive" alt="Азербайджанская кухня в ресторане Загородный Очаг в Одинцово" />							</a>
						</div>
						</div>
													</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Итальянский зал</span>
					</a>
													<a class="btn btn-up moveUp" rel="nofollow" href="#">
						<span>Летняя Веранда</span>
					</a>
							</div>
		</div>
														<div class="section"  data-toggle="section-full" id="section-4" data-id="italianskiy-zal" data-background-src="/upload/iblock/a78/2.jpg">
							<div class="section-inner  center-axis-xy col-md-6 col-sm-8 nopads h50perc">
												<div class="wow slideInDown bigtext" data-wow-duration="1s" data-wow-delay="500ms">Ресторан &quot;Загородный очаг&quot;</div>
							<a href="/zaly/italianskiy-zal">
															<h2 class="wow slideInUp" data-wow-duration="1s" data-wow-delay="500ms">Итальянский зал</h2>
														</a>
						<div data-wow-duration="1s" class="wow fadeInUp mrb10" data-wow-delay="500ms">Посадка на 120 человек. Зал может работать как банкетный, а так же для рассадки гостей при отсутствии мероприятий</div>
						<div class="news col-sm-6 nopads padding-right-10">
							<a data-toggle="collapse" href="#" data-target="#data-new-77-1" data-wow-delay="500ms" class="wow fadeInLeft position-relative">Дни рождения</a>
							<div class="new-inner collapse" id="data-new-77-1">
								<a href="/bankets/">
									<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/d30/d302ea0bad46a9ddac7a1d34a98263c3.jpg"  class="img-responsive" alt="Дни рождения в ресторане Загородный Очаг в Одинцово">								</a>
							</div>
						</div>
						<div class="news col-sm-6 nopads padding-right-10">
						<a data-toggle="collapse" data-target="#data-new-77-2" data-wow-delay="500ms" class="wow fadeInRight position-relative" href="#">Итальянская кухня</a>
						<div class="new-inner collapse" id="data-new-77-2">
							<a href="/menu/">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/de6/de6c6bac9f28f2e88be45719eac35b69.jpg" class="img-responsive" alt="Итальянская кухня в ресторане Загородный Очаг в Одинцово">							</a>
						</div>
						</div>
													</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Каминный зал</span>
					</a>
													<a class="btn btn-up moveUp" rel="nofollow" href="#">
						<span>Царский зал</span>
					</a>
							</div>
		</div>
														<div class="section"  data-toggle="section-full" id="section-5" data-id="kaminnyy-zal" data-background-src="/upload/iblock/495/3.jpg">
							<div class="section-inner  center-axis-xy col-md-6 col-sm-8 nopads h50perc">
												<div class="wow slideInDown bigtext" data-wow-duration="1s" data-wow-delay="500ms">Ресторан &quot;Загородный очаг&quot;</div>
							<a href="/zaly/kaminnyy-zal">
															<h2 class="wow slideInUp" data-wow-duration="1s" data-wow-delay="500ms">Каминный зал</h2>
														</a>
						<div data-wow-duration="1s" class="wow fadeInUp mrb10" data-wow-delay="500ms">Зал на 40-45 гостей. Зал прекрасно подойдет для проведения небольшого праздника и как место для проведение выездной регистрации</div>
						<div class="news col-sm-6 nopads padding-right-10">
							<a data-toggle="collapse" href="#" data-target="#data-new-80-1" data-wow-delay="500ms" class="wow fadeInLeft position-relative">Корпоративы</a>
							<div class="new-inner collapse" id="data-new-80-1">
								<a href="/bankets/">
									<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/6d1/6d11e97048944f6fad5a563b61d672e2.jpg" class="img-responsive" alt="Корпоративы в Одинцово">								</a>
							</div>
						</div>
						<div class="news col-sm-6 nopads padding-right-10">
						<a data-toggle="collapse" data-target="#data-new-80-2" data-wow-delay="500ms" class="wow fadeInRight position-relative" href="#">Европейская кухня</a>
						<div class="new-inner collapse" id="data-new-80-2">
							<a href="/menu/">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/0d4/0d4880a43d6238a42ebdc8ac357633e0.jpg" class="img-responsive"  alt="Европейская кухня в Одинцово"/>							</a>
						</div>
						</div>
													</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Веранда зал</span>
					</a>
													<a class="btn btn-up moveUp" rel="nofollow" href="#">
						<span>Итальянский зал</span>
					</a>
							</div>
		</div>
														<div class="section"  data-toggle="section-full" id="section-6" data-id="veranda-zal" data-background-src="/upload/iblock/f2b/4.jpg">
							<div class="section-inner  center-axis-xy col-md-6 col-sm-8 nopads h50perc">
												<div class="wow slideInDown bigtext" data-wow-duration="1s" data-wow-delay="500ms">Ресторан &quot;Загородный очаг&quot;</div>
							<a href="/zaly/veranda-zal">
															<h2 class="wow slideInUp" data-wow-duration="1s" data-wow-delay="500ms">Веранда зал</h2>
														</a>
						<div data-wow-duration="1s" class="wow fadeInUp mrb10" data-wow-delay="500ms">Зал на 80 гостей похожий на зимний сад. Расположить гостей можно за прямым и круглыми столами</div>
						<div class="news col-sm-6 nopads padding-right-10">
							<a data-toggle="collapse" href="#" data-target="#data-new-79-1" data-wow-delay="500ms" class="wow fadeInLeft position-relative">Живая музыка</a>
							<div class="new-inner collapse" id="data-new-79-1">
								<a href="/bankets/">
									<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/04a/04ae909389c89330f9bba90f0c52a708.jpg" class="img-responsive" alt="Живая музыка в ресторане Загородный Очаг">								</a>
							</div>
						</div>
						<div class="news col-sm-6 nopads padding-right-10">
						<a data-toggle="collapse" data-target="#data-new-79-2" data-wow-delay="500ms" class="wow fadeInRight position-relative" href="#">Японская кухня</a>
						<div class="new-inner collapse" id="data-new-79-2">
							<a href="/menu/">
								<img src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" data-src="https://z-ochag.ru/upload/iblock/f11/f118d573743be741e6ac68f8fa3f28db.jpg" class="img-responsive" alt="Японская кухня в Одинцово"/>							</a>
						</div>
						</div>
													</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Меню</span>
					</a>
													<a class="btn btn-up moveUp" rel="nofollow" href="#">
						<span>Каминный зал</span>
					</a>
							</div>
		</div>
										<div class="section" data-toggle="section-full" id="section7" data-id="menu-on-main">
											
				<div id="fullscreen-slide-78" class="fs-slides owl-carousel">
																						<div class="owl-slide" id="fullscreen-slide-78-1" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/141/0.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-78-2" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/6b8/1.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-78-3" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/e77/2.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-78-4" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/3a1/3.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-78-5" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/fdb/4.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-78-6" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/05e/5.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-78-7" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/f8b/6.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-78-8" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/745/7.jpg"></div>
									</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>О ресторане</span>
					</a>
								
								<a class="btn btn-up moveUp" rel="nofollow" href="#">
					<span>Веранда зал</span>
				</a>
								<a class="btn btn-left moveLeft" href="#"></a>
				<a class="btn btn-right moveRight" href="#"></a>
			</div>
		</div>
														<div class="section"  data-toggle="section-full" id="section-8" data-id="text-on-main" data-background-src="/upload/iblock/d21/d21979a63d787e1cf89cb917197d5ffc.jpg">
							<div class="section-inner  width100 height100">
						<div class="col-sm-offset-6 col-sm-6">
<div class="colx-in">
<div class="sct-text">
<p>Несмотря на бешеный темп жизни в большом городе, в жизни каждого человека наступают моменты, которые хочется отметить ― семейные даты, юбилеи, романтические поводы или просто посидеть в компании за вкусной едой. <strong>Ресторан в Одинцово</strong> Загородный Очаг ― предоставит вам такую возможность!</p>
<a href="/bankets/"><h2>Банкетный зал в Одинцово</h2></a>
<p>Великолепные интерьеры, продуманная планировка, эстрада с живой музыкой, <strong>банкетные залы</strong> или отдельные кабинеты, скрытые от глаз остальных посетителей ― каждый найдет здесь собственный уголок.</p>
<a href="/dostavka/"><h2>Бесплатная доставка еды в Одинцово</h2></a>
<p>Насладиться ресторанной едой, возможно, и в домашних условиях. Это очень востребованная услуга по многочисленным причинам ― напряженный день, после которого не хочется стоять у плиты, внезапно нагрянувшие гости, желание просто побаловать себя или вторую половинку. <strong>Доставка еды в Одинцово - бесплатная</strong></p>
<a href="/hotel/"><h2>Отель на Можайском шоссе</h2></a>
<p>Впечатления от посещения столицы разные, в зависимости от цели поездки ― культурной или деловой. И в том и в другом случае, необходим комфортный отдых. Чтобы совместить приятное с полезным, наш ресторан предлагает провести время в гостинице в Одинцово, с соответствующей кухней и досугом.<strong>Гостиница в Одинцово</strong> отвечает всем критериям пятизвездочного отеля ― дизайн холла и номеров выверен, обслуживание безупречно, выбор сопутствующего сервиса ― огромен.  </p>
<a href="/major/"><h2>Караоке в Одинцово</h2></a>
<p>Праздничное настроение, которое возможно только после резкой смены обстановки, готов вам обеспечить наш караоке-клуб "Мажор", располагающийся совсем недалеко от станции метро Кунцевская. Именно такой караоке-клуб - это всё, что вам нужно для полноценного отдыха после тяжёлой рабочей недели.</P>
</div></div></div>							</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Отель</span>
					</a>
													<a class="btn btn-up moveUp" rel="nofollow" href="#">
						<span>Меню</span>
					</a>
							</div>
		</div>
										<div class="section" data-toggle="section-full" id="section9" data-id="hotel">
							<div class="section-inner  width100 height100">
							<div class="container">
					<div class="row">
						<div class="major wow zoomIn"  data-wow-delay="500ms">
							<a href="/hotel/"><img src="/images/hdLogo.png" alt="Загородный Очаг"/></a>
						</div>
					</div>
				</div>				
				<div id="fullscreen-slide-3049" class="fs-slides owl-carousel">
																						<div class="owl-slide" id="fullscreen-slide-3049-1" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/dd0/dd0bbac495dcf703a9e01f65377d0763.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-3049-2" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/98e/98e823da6f1247c95a8bcc4c921cd01c.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-3049-3" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/74d/74d4891d4e1dfff89e7c46f848e4534b.jpg"></div>
																	<div class="owl-slide" id="fullscreen-slide-3049-4" data-toggle="fullscreen-owl-slide" data-background-src="/upload/iblock/100/1001e943d4df1f1b57dc30b4ba8172cb.jpg"></div>
									</div>
							</div>
						<div class="bottom-line">
									<a class="btn btn-down moveDown hasRight" rel="nofollow" href="#">
						<span>Контакты</span>
					</a>
								
								<a class="btn btn-up moveUp" rel="nofollow" href="#">
					<span>О ресторане</span>
				</a>
								<a class="btn btn-left moveLeft" href="#"></a>
				<a class="btn btn-right moveRight" href="#"></a>
			</div>
		</div>
														<div class="section"  data-toggle="section-full" id="section-10" data-id="footer" data-background-src="/upload/iblock/cac/5.jpg">
							<div class="section-inner  width100 height100">
						<div class="container">
					<div class="row">
						<h2 class="wow zoomIn">Контакты</h2>
						<div class="news col-sm-6 wow fadeInLeft">
							<a class="position-relative">Контакты</a>
							<div class="new-inner pads20 position-relative" id="data-contacts">
								<label>Адрес:</label>
								<address>город Одинцово, Подушкинское шоссе д.9</address>
								<h3>Телефоны ресторана:</h3>

								<a href="tel:+74985959090">+7 (498) 595-90-90</a><br/><a href="tel:+74955908778">+7 (495) 590-87-78</a><br/>
<label>Заказ банкетов:  <br/><a href="tel:+79647271414">+7 (964) 727-14-14</a></label><br/>

								<div class="bottom-line">
									<a href="https://www.instagram.com/zagorodniy_ochag" class="instagram" title="Страница в Instagram ресторана Загородный Очаг"><span class="hidden">Страница инстаграм</span>
										<i class="fa fa-instagram"></i>
									</a>
								</div>
							</div>

						</div>
						<div class="news col-sm-6 wow fadeInRight">
							<a class="wow position-relative">Карта</a>
							<div class="new-inner nopads" id="data-map">
								<a href="https://yandex.ru/maps/?um=constructor%3A08db586819c81f302b9b0f666b11a5fb2841576e030ee76380f5bd3f867b2b79&amp;source=constructorStatic" target="_blank"><img src="/images/mp1.png" alt="Как проехать до ресторана в Одинцово" class="img-responsive"/></a>
							</div>
						</div>
					</div>
				</div>							</div>
						<div class="bottom-line">
													<a class="btn btn-up moveUp" rel="nofollow" href="#">
						<span>Отель</span>
					</a>
							</div>
		</div>
		</div>
<div class="modal fade" id="modal-success">
  <div class="modal-dialog modal-sm">
    <div class="modal-content">
      <div class="modal-header">
        <button  class="close" type="button" data-dismiss="modal">&times;</button>
        <h4 class="modal-title">Уведомление</h4>
      </div>
      <div class="modal-body">
        <p id="modal-notf"></p>
      </div>
      <div class="modal-footer">
        <button class="btn btn-primary" type="button" data-dismiss="modal">Закрыть</button>
      </div>
    </div>
  </div>
</div>
<div class="fb-share-button hidden" data-href="https://z-ochag.ru" data-layout="button_count" data-size="small" data-mobile-iframe="true"><a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fz-ochag.ru%2F&amp;src=sdkpreparse" class="fb-xfbml-parse-ignore">Поделиться</a></div>
<!--LiveInternet counter--><!--/LiveInternet-->
<!--LiveInternet logo--><a class="hidden" href="//www.liveinternet.ru/click"
target="_blank"><img src="//counter.yadro.ru/logo?14.6"
title="LiveInternet: показано число просмотров за 24 часа, посетителей за 24 часа и за сегодня"
alt="Счётчик LiveInternet"  width="88" height="31"/></a><!--/LiveInternet-->
<!-- Yandex.Metrika counter --> 
<script data-skip-moving=true> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter48649439 = new Ya.Metrika({ id:48649439, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/48649439" class="hidden" alt="Счетчик Метрики" /></div></noscript> <!-- /Yandex.Metrika counter -->
<script defer src="https://www.googletagmanager.com/gtag/js?id=UA-118044593-1" data-skip-moving=true></script>
<script data-skip-moving=true>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-118044593-1');
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KB2SW9C');</script>
<script>
	function additional_load(){
		$('#fullpage').fullpage({
			verticalCentered: false,
			navigation: true,
			anchors: ['start','letnyaya-veranda','tsarskiy-zal','italianskiy-zal','kaminnyy-zal','veranda-zal','menu-on-main','text-on-main','hotel','footer',],
			menu: '#marker-navigation-menu',
			loopBottom: false,
			lockAnchors: true,
			lazyLoading: true,
			licenseKey:'A37A740B-62B74479-B7B0FC54-4C31E49D',
			v2compatible:true,
			afterRender: function () {
				new WOW().init();			
				$('div.section[data-toggle="section-full"]').each(function(index,element){
					var sld=$(this).attr('data-background-src');
					if(sld!=undefined){
						$(this).css('background-image', 'url(' + sld + ')');
					}
				});
				$( "body" ).scrollTop( 200 );
				$('.owl-slide[data-toggle="fullscreen-owl-slide"]').each(function(index,element){
					var sld=$(this).attr('data-background-src');
					if(sld!=undefined){
						$(this).css('background-image', 'url(' + sld + ')');
					}
				});
				$('nav.marker-navigation>ul>li').each(function(index,element){
					var sld=$(this).attr('data-thumb');
					if(sld!=undefined){
						$(this).find('span').css('background-image','url('+sld+')');
					}
				});
				$('#fullpage').show();
				setTimeout(function(){				
					window.scrollTo(window.scrollX, window.scrollY - 1);
					window.scrollTo(window.scrollX, window.scrollY + 1);
				},300);
				setTimeout(function(){
					//$('a[data-target="#data-new-3112-2"]').trigger('click');
				},1500);
			},
			scrollBar: true,
			onLeave: function(index, nextIndex, direction){
				var idx = Math.abs(index - nextIndex)*.4;
				$.fn.fullpage.setScrollingSpeed(idx*700);
				$('.new-inner.collapse').removeClass('in');
				var leavingSection = $(this);
				var slide = leavingSection.find('.slide.active');
				if(typeof slide !=='undefined'){
					destination=slide;
				}else{
					destination = leavingSection;
				}
				destination.addClass('loadImage');
			},
			afterLoad:function(o,d,de){
				console.log(o,d,de);
				$('img[data-src]').each(function(fx){
					let img =$(this).data('src');
					$(this).removeAttr('data-src');
					$(this).attr('src',img);
				});
			}
		});
		document.addEventListener( 'wheel', this.onMouseWheel, {passive: false} );
	}
</script>
<script src="https://cdn.envybox.io/widget/cbk.js?wcb_code=0e74067e5c027981d3014a322715b849" async></script>

<script>
new Image().src = "//counter.yadro.ru/hit?r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,150))+
";"+Math.random();</script></body>

</html>